2012-11-17

01:40 caseorga_ joined #geoloqi
02:42 kyle-home joined #geoloqi
04:10 caseorganic joined #geoloqi
04:13 caseorga_ joined #geoloqi
05:33 caseorganic joined #geoloqi
06:16 caseorganic joined #geoloqi
06:24 <Loqi> http://twitter.com/achaido :: På väg hem till hotellet, för att hämta upp @karstendc &amp
06:24 <Loqi> Co. packning och lämna av oss själva. http://geoloqi.com/trips/EF05B1G
07:23 patrickarlt joined #geoloqi
07:29 caseorganic joined #geoloqi
09:18 <Loqi> http://twitter.com/ptxster :: How to test a platform for location-based services? Build a real-life pac-man game http://mapattack.org/
09:37 hs0j joined #geoloqi
09:46 patrickarlt joined #geoloqi
10:53 kyle-home joined #geoloqi
14:37 kyledrake joined #geoloqi
15:27 hs0j joined #geoloqi
15:47 kyledrake joined #geoloqi
16:04 kyledrake joined #geoloqi
18:58 plamb- joined #geoloqi
20:07 kyledrake joined #geoloqi
22:49 kyledrake joined #geoloqi
23:50 Scott_ joined #geoloqi
23:51 <Scott_> hi there - anyone around?
23:52 <ScottSilvi> In case somebody shows up ... I met Robin tonight at Startup Weekend and she suggested we utilize a variation DinoDeals app in our demo tomorrow. I am not a ruby or titanium developer, but I'm working my way through the readme's
23:53 <ScottSilvi> when I run the `bundle exec rake categories:create` command, I'm receiving a "rake aborted! missing_auth - No access token or client authentication was found (400)" error
23:54 <ScottSilvi> when I run heroku config, I see the environment variables set up, which I presume are what ENV["geoloqi_client_id"] ends up calling
23:54 <ScottSilvi> hoping somebody in here has an idea